Nessuna immagine
HPE ARUBA
ACCESS POINT ARUBA R9B28A ISTANT ON AP25 INDOOR 802.11AX WAVE 4, 4X4:4 MU-MIMO WIFI6 1Y FINO:07/11
233,99 €IVA inclusa
Spedizione in 24/48h in tutta Italia
La tua privacy, la tua scelta
Usiamo cookie tecnici necessari al funzionamento del sito (carrello, accesso). Con il tuo consenso potremo usare anche cookie per statistiche e marketing. Puoi cambiare idea in qualsiasi momento. Dettagli nella Cookie Policy.

IVA inclusa, spedizione calcolata al checkout
| Codec voce | G.711a, G.711u |
|---|---|
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, RFC2833, Info SIP |
| Profili di impostazione regionali FXS | 27 |
| Funzionalità FXS | Distinctive ring, Flash detection, Intercom calling, Port paging, Pulse dial mode, Ring cadence adjustment, TX/RX gain adjustment, Tone dial mode |
| Regolazione impedenza di terminazione | Sì |
| Filtro di bilanciamento trans-ibrido | Sì |
| Tono fuori cornetta | Sì |
| Indicatori LED | Sì |
| Colore del prodotto | Bianco, Grigio |
| SIP proxy redundancy via DNS SRV A records | Sì |
| Numero di linee SIP supportate | 10 |
| Supporto qualità del servizio (QoS) | Sì |
| QoS layer 3 via DSCP tagging | Sì |
| Identificatore di chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Attesa chiamate | Sì |
| Chiamata in attesa | Sì |
| trasferimento della chiamata | Sì |
| ripresa di chiamata | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Composizione automatica post-dialing | Sì |
| Voci registro chiamate | 500 |
| Impostazioni di trasferimento chiamata | Tutti, Busy, No answer |
| Protocolli supportati | SIP 2.0 (RFC 3261) SIP over TCP SIP over UDP SIP over TLS SDP (RFC 2327) SDP (RFC 2327) RTP (RFC 1889) RTCP (RFC 1890) STUN (RFC 5389) DNS A record (RFC 1706) DNS SRV record (RFC 2782) |
| NAT (Traduzione dell'indirizzo di rete) | Sì |
| Funzionalità NAT | NAT Keepalive |
| Porte I/O | Micro-USB 2.0, 2 x RJ-11 FXS |
| Porta modem (RJ-11) | 2 |
| Quantità porte USB 2.0 | 1 |
| Tipologia alimentazione | USB |
| Voltaggio di uscita | 5 V |
| Guida rapida | Sì |
| Cavi inclusi | USB |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 20 - 95% |
| Larghezza | 60 mm |
| Profondità | 100 mm |
| Altezza | 22 mm |
| Peso | 53 g |